A proposito dell'autore

Ciao a tutti, sono Alessandro, sono nato a Palermo il 24/01/1983 e vivo a qualche chilometro dalla città. Da anni coltivo la passione per i computer e tutto quello che ci sta attorno, con un occhio di riguardo per il mondo delle reti. Nel 2000 mi avvicino al mondo di Linux e ne resto impressionato da ciò che consente di fare, nonchè alla filosofia dell’opensource. Nel Aprile 2005 ho conseguito la certificazione Cisco CCNA. Da Novembre 2006 sono membro del CUG. Ho completato il corso HP IT Essential I e II e Cisco Network Security. Ho svolto uno stage presso Jump2Future dove mi sono occupato di redigere una ralazione per la realizzazione di un cluster basato su RedHat GFS (Global File System). Lavoro per l’IBIM-CNR di Palermo dal 2002 come tecnico informatico e gestione rete. Sto cominciando ad acquisire conoscenze nel campo del VoIP con software quali Trixbox e Elastix, realizzazione e uso di macchine virtuali basate su VMWare.

Summary of the Company and Network Requirements

The XYZ Research Company is a small company that develops high-speed wireless products. The main office occupies two buildings in Sydney. One building is for the Administration Group. The other building is for the Sales and Marketing Group, and the Research and Development Group. The Research Group and the Sales and Marketing Group will each have employees located on all three floors of the main building. The XYZ Research Company also has a Sales Branch Office located in Melbourne. The company is implementing a wired network that should support 100% growth over the next five to ten years. A logical diagram has been provided.

Our task is to design, implement, and fully document the XYZ Research Company network. In addition to a formal report, we are asked to prepare a prototype of the network built, before it is fully implemented, in order to verify that it will meet the company’s needs.

XYZ Research Company Requirements

  • 18 employees in the Research and Development Group
  • 9 employees in the Sales and Marketing Group
  • 7 employees in the Administration Group
  • 5 employees in the Remote Sales office
  • Lifetime maximum of 5 servers on separate subnet, regardless of company growth.
  • Use subnet 200.200.100.0/30 for connection to Internet router.
  • Use public class C network 223.0.0.0 for internal addressing.
  • Use VLSM for IP addressing.
  • Expect 100% growth of current IP requirements and when determining the size of subnets.
  • All network devices must have IP addresses assigned.

Fase 1: La topologia

Topologia

Topologia

Fase 2: Indirizzamento

Riepilogo indirizzamento

Riepilogo indirizzamento

Indirizzamento edificio Principale - Sydney

Indirizzamento edificio Principale - Sydney

Indirizzamento edificio Secondario - Sydney

Indirizzamento edificio Secondario - Sydney

Indirizzamento edificio Melbourne

Indirizzamento edificio Melbourne

Indirizzamento edificio Admin - Sydney

Indirizzamento edificio Admin - Sydney

Indirizzamento Switch Amministrazione - Sydney

Indirizzamento Switch Amministrazione - Sydney

Indirizzamento Switch1 edificio Principale - Sydney

Indirizzamento Switch1 edificio Principale - Sydney

Indirizzamento Switch2 edificio Principale - Sydney

Indirizzamento Switch2 edificio Principale - Sydney

Indirizzamento Switch3 edificio Principale - Sydney

Indirizzamento Switch3 edificio Principale - Sydney

Indirizzamento Switch Melbourne

Indirizzamento Switch Melbourne

Indirizzamento degli Host e Server - Sydney

Indirizzamento degli Host e Server - Sydney

Indirizzamento degli Host - Sydney

Indirizzamento degli Host - Sydney

Fase 3: Routing

Protocolli di routing a confronto

Protocolli di routing a confronto

Dettagli routing OSPF

Dettagli routing OSPF

Fase 4: Gestione degli Switch

Detttaglio degli Switch

Detttaglio degli Switch

Fase 5: Previsione dei costi

Materiale per 1° Piano edificio Principale - Sydney

Materiale per 1° Piano edificio Principale - Sydney

Materiale per 2° Piano edificio Principale - Sydney

Materiale per 2° Piano edificio Principale - Sydney

Materiale per 3° Piano edificio Principale - Sydney

Materiale per 3° Piano edificio Principale - Sydney

Materiale per reparto Sales - Sydney

Materiale per reparto Sales - Sydney

Materiale per reparto Amministrazione - Sydney

Materiale per reparto Amministrazione - Sydney

Fase 6: Configurazione Router Sydney_Border

enable
conf t
hostname Sydney_Border
banner motd # Sydney_Border - Accesso limitato #

line console 0
password cisco
login
exit

line vty 0 4
password cisco
login
exit

enable secret class
ip subnet-zero

int s0
ip address 223.0.0.1 255.255.255.252
description Interfaccia Serial0/0 DCE - Connessione verso Sydney_Main
clock rate 2000000
no shutdown
exit

int s1 
ip address 200.200.200.2 255.255.255.252
description Interfaccia Serial0/1 DTE - Connessione verso ISP
no shutdown
exit

int fa0
ip address 223.0.0.9 255.255.255.252
description Interfaccia FastEthernet0/0 - Connessione verso Sydney_Admin
no shutdown
exit

int lo0
ip address 127.0.0.254 255.255.255.255
description Interfaccia Loopback0/0 - Interfaccia statica per id OSPF
no shutdown
exit

ip route 0.0.0.0 0.0.0.0 200.200.200.1

router ospf 50
network 127.0.0.0 0.0.0.255 area 0
network 223.0.0.0 0.0.0.3 area 0
network 223.0.0.8 0.0.0.3 area 0
default-information originate
exit

ip host Sydney_Border 223.0.0.1
ip host Sydney_Admin 223.0.0.10
ip host Sydney_Main 223.0.0.5
ip host Melbourne_Sales 223.0.0.6
ip host Sw_Admin 223.0.0.18
ip host Sw_Main1 223.0.0.22
ip host Sw_Main2 223.0.0.23
ip host Sw_Main3 223.0.0.24
ip host Sw_Sales 223.0.0.14
ip host www 223.0.0.33

Fase 7: Configurazione Router Sydney_Admin

enable
conf t
hostname Sydney_Admin
banner motd # Sydney_Admin - Accesso limitato #

line console 0
password cisco
login
exit

line vty 0 4
password cisco
login
exit

enable secret class
ip subnet-zero

int fa0
ip address 223.0.0.10 255.255.255.252
description Interfaccia FastEthernet0/0 - Connessione verso Sydney_Border
no shutdown
exit

int fa0/1.1
encapsulation dot1q 1
ip address 223.0.0.17 255.255.255.252
description Interfaccia FastEthernet0/1.1 - Gateway per VLAN1 Admin
no shutdown
exit

int fa0/1.2
encapsulation dot1q 2
ip address 223.0.0.77 255.255.255.240
description Interfaccia FastEthernet0/1.2 - Gateway per Admin
no shutdown
exit

int lo0
ip address 127.0.0.253 255.255.255.255
description Interfaccia Loopback0/0 - Interfaccia statica per id OSPF
no shutdown
exit

router ospf 50
network 127.0.0.0 0.0.0.255 area 0
network 223.0.0.16 0.0.0.3 area 0
network 223.0.0.8 0.0.0.3 area 0
network 223.0.0.76 0.0.0.15 area 0
exit

ip host Sydney_Border 223.0.0.1
ip host Sydney_Admin 223.0.0.10
ip host Sydney_Main 223.0.0.5
ip host Melbourne_Sales 223.0.0.6
ip host Sw_Admin 223.0.0.18
ip host Sw_Main1 223.0.0.22
ip host Sw_Main2 223.0.0.23
ip host Sw_Main3 223.0.0.24
ip host Sw_Sales 223.0.0.14
ip host www 223.0.0.33

Fase 8: Configurazione Router Sydney_Main

enable
conf t
hostname Sydney_Main
banner motd # Sydney_Main - Accesso limitato #

line console 0
password cisco
login
exit

line vty 0 4
password cisco
login
exit

enable secret class
ip subnet-zero

int s0
ip address 223.0.0.5 255.255.255.252
description Interfaccia Serial0/0 DCE - Connessione verso Melboure_Sales
clock rate 2000000
no shutdown
exit
 
int s1
ip address 223.0.0.2 255.255.255.252
description Interfaccia Serial0/1 DTE - Connessione verso Sydney_Border
no shutdown
exit

int fa0/0.1
encapsulation dot1q 1
ip address 223.0.0.21 255.255.255.248
description Interfaccia FastEthernet0/0.1 - Gateway per VLAN1 Main
no shutdown
exit

int fa0/0.2
encapsulation dot1q 2
ip address 223.0.0.125 255.255.255.192
description Interfaccia FastEthernet0/0.2 - Gateway per R&D
no shutdown
exit
 
int fa0/0.3
encapsulation dot1q 3
ip address 223.0.0.93 255.255.255.224
description Interfaccia FastEthernet0/0.3 - Gateway per S&M
no shutdown
exit

int fa0/0.4
encapsulation dot1q 4
ip address 223.0.0.29 255.255.255.224
description Interfaccia FastEthernet0/0.4 - Gateway per Server
no shutdown
exit

int lo0
ip address 127.0.0.252 255.255.255.255
description Interfaccia Loopback0/0 - Interfaccia statica per id OSPF
no shutdown
exit

router ospf 50
network 127.0.0.0 0.0.0.255 area 0
network 223.0.0.4 0.0.0.3 area 0
network 223.0.0.0 0.0.0.3 area 0
network 223.0.0.20 0.0.0.7 area 0
network 223.0.0.124 0.0.0.63 area 0
network 223.0.0.92 0.0.0.31 area 0
network 223.0.0.26 0.0.0.31 area 0
exit

ip host Sydney_Border 223.0.0.1
ip host Sydney_Admin 223.0.0.10
ip host Sydney_Main 223.0.0.5
ip host Melbourne_Sales 223.0.0.6
ip host Sw_Admin 223.0.0.18
ip host Sw_Main1 223.0.0.22
ip host Sw_Main2 223.0.0.23
ip host Sw_Main3 223.0.0.24
ip host Sw_Sales 223.0.0.14
ip host www 223.0.0.33

Fase 9: Configurazione Router Melbourne_Sales

enable
conf t
hostname Melbourne_Sales
banner motd # Melbourne_Sales - Accesso limitato #

line console 0
password cisco
login
exit

line vty 0 4
password cisco
login
exit

enable secret class
ip subnet-zero

int s0
ip address 223.0.0.6 255.255.255.252
description Interfaccia Serial0/0 DTE - Connessione verso Sydney_Main
no shutdown
exit

int fa0/0.1
encapsulation dot1q 1
ip address 223.0.0.13 255.255.255.252
description Interfaccia FastEthernet0/0.1 - Gateway per VLAN1 Sales
no shutdown
exit

int fa0/0.2
encapsulation dot1q 2
ip address 223.0.0.61 255.255.255.240
description Interfaccia FastEthernet0/1.2 - Gateway per Sales
no shutdown
exit

int lo0
ip address 127.0.0.251 255.255.255.255
description Interfaccia Loopback0/0 - Interfaccia statica per id OSPF
no shutdown
exit

router ospf 50
network 127.0.0.0 0.0.0.255 area 0
network 223.0.0.4 0.0.0.3 area 0
network 223.0.0.12 0.0.0.3 area 0
network 223.0.0.60 0.0.0.15 area 0
exit

ip host Sydney_Border 223.0.0.1
ip host Sydney_Admin 223.0.0.10
ip host Sydney_Main 223.0.0.5
ip host Melbourne_Sales 223.0.0.6
ip host Sw_Admin 223.0.0.18
ip host Sw_Main1 223.0.0.22
ip host Sw_Main2 223.0.0.23
ip host Sw_Main3 223.0.0.24
ip host Sw_Sales 223.0.0.14
ip host www 223.0.0.33

Fase 10: Configurazione Switch Sw_Admin

enable
conf t
hostname Sw_Admin

line console 0
password cisco
login
exit

line vty 0 23
password cisco
login
exit

ip subnet-zero

int fa0/1
speed 100
duplex full
switchport mode trunk
no shutdown
exit

int fa0/2
speed 100
duplex full
switchport mode access
switchport access vlan 2
exit

int fa0/3
speed 100
duplex full
switchport mode access
exit

int fa0/4
speed 100
duplex full
switchport mode access
exit

int fa0/5
speed 100
duplex full
switchport mode access
exit

int fa0/6
speed 100
duplex full
switchport mode access
exit

int fa0/7
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdow 
exit
 
int fa0/8
speed 10
duplex full
swit chport mode access
switchport access vlan 2
no shutdown
exit

int fa0/9
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/10
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/11
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/12
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/13
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/14
speed 10
duplex full
switchport mode access
switchport access vlan 2
exit

int fa0/15
speed 10
duplex full
switchport mode access
switchport access vlan 2
exit

int fa0/16
speed 10
duplex full 
switchport mode access
switchport access vlan 2
exit

int fa0/17
speed 10
duplex full
switchport mode access 
switchport access vlan 2
exit

int fa0/18
speed 10
duplex full
switchport mode access 
switchport access vlan 2
exit

int fa0/19
speed 10
duplex full
switchport mode access 
switchport access vlan 2
exit

int fa0/20
speed 10
duplex full
switchport mode access 
switchport access vlan 2
exit

int fa0/21
speed 10
duplex full
switchport mode access
exit

int fa0/22
speed 10
duplex full
switchport mode access
exit

int fa0/23
speed 10
duplex full
switchport mode access
exit

int fa0/24
speed 10
duplex full
switchport mode access 
exit

interface Vlan1
ip address 223.0.0.18 255.255.255.252
exit
ip default-gateway 223.0.0.17
exit

vlan database
vtp v2-mode
vtp domain Admin
vtp transparent
exit

ip host Sydney_Border 223.0.0.1
ip host Sydney_Admin 223.0.0.10
ip host Sydney_Main 223.0.0.5
ip host Melbourne_Sales 223.0.0.6
ip host Sw_Admin 223.0.0.18
ip host Sw_Main1 223.0.0.22
ip host Sw_Main2 223.0.0.23
ip host Sw_Main3 223.0.0.24
ip host Sw_Sales 223.0.0.14
ip host www 223.0.0.33

Fase 11: Configurazione Switch Sw_Main1

enable
conf t
hostname Sw_Main1

line console 0
password cisco
login
exit

line vty 0 23
password cisco
login
exit
 
ip subnet-zero
int fa0/1
speed 100
duplex full
switchport mode trunk
no shutdown
exit

int fa0/2
speed 100
duplex full
switchport mode trunk
no shutdown
exit

int fa0/3
speed 100
duplex full
switchport mode trunk
no shutdown
exit

int fa0/4
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit
 
int fa0/5
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/6
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/7
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/8
speed 10
duplex full
switchport mode access 
switchport access vlan 3
no shutdown
exit

int fa0/9
speed 10
duplex full
switchport mode access 
switchport access vlan 3
no shutdown
exit

int fa0/10
speed 10
duplex full
switchport mode access
switchport access vlan 3
no shutdown
exit

int fa0/11
speed 100
duplex full
switchport mode access 
switchport access vlan 4
no shutdown 
exit

int fa0/12
speed 100
duplex full
switchport mode access 
switchport access vlan 4
no shutdown
exit

int fa0/13
speed 100
duplex full
switchport mode access 
switchport access vlan 4
no shutdown
exit

int fa0/14
speed 100
duplex full
switchport mode access 
switchport access vlan 4
no shutdown
exit

int fa0/15
speed 100
duplex full
switchport mode access 
switchport access vlan 4
no shutdown
exit

int fa0/16
speed 100
duplex full
switchport mode access
exit

int fa0/17
speed 100
duplex full
switchport mode access
exit

int fa0/18
speed 100
duplex full
switchport mode access
exit

int fa0/19
speed 100
duplex full
switchport mode access
exit

int fa0/20
speed 100
duplex full
switchport mode access
exit

int fa0/21
speed 100
duplex full
switchport mode access
exit

int fa0/22
speed 100
duplex full
switchport mode access
exit

int fa0/23
speed 100
duplex full
switchport mode access
exit

int fa0/24
speed 100
duplex full
switchport mode access
exit

interface Vlan1 
ip address 223.0.0.22 255.255.255.248
exit

ip default-gateway 223.0.0.21
exit

vlan database
vtp v2-mode
vtp domain Main
vtp server
exit

ip host Sydney_Border 223.0.0.1
ip host Sydney_Admin 223.0.0.10
ip host Sydney_Main 223.0.0.5
ip host Melbourne_Sales 223.0.0.6
ip host Sw_Admin 223.0.0.18
ip host Sw_Main1 223.0.0.22
ip host Sw_Main2 223.0.0.23
ip host Sw_Main3 223.0.0.24
ip host Sw_Sales 223.0.0.14
ip host www 223.0.0.33

Fase 12: Configurazione Switch Sw_Main2

enable
conf t
hostname Sw_Main2

line console 0
password cisco
login
exit

line vty 0 23 
password cisco
login
exit

ip subnet-zero

int fa0/1
speed 100
duplex full
switchport mode trunk
no shutdown
exit

int fa0/2
speed 100
duplex full
switchport mode trunk
no shutdown
exit

int fa0/3
speed 100
duplex full
exit

int fa0/4
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/5
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/6
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/7
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/8
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/9
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/10
speed 10 
duplex full
switchport mode access 
switchport access vlan 3
no shutdown
exit

int fa0/11
speed 10
duplex full
switchport mode access 
switchport access vlan 3
no shutdown
exit

int fa0/12
speed 10
duplex full
switchport mode access 
switchport access vlan 3
no shutdown
exit

int fa0/13
speed 10
duplex full
switchport mode access
switchport access vlan 3
no shutdown
exit

int fa0/14
speed 100
duplex full
switchport mode access
exit

int fa0/15
speed 100
duplex full
switchport mode access
exit

int fa0/16
speed 100
duplex full
switchport mode access
exit

int fa0/17
speed 100
duplex full
switchport mode access
exit

int fa0/18
speed 100
duplex full
switchport mode access
exit

int fa0/19
speed 100
duplex full
switchport mode access
exit

int fa0/20
speed 100
duplex full
switchport mode access
exit

int fa0/21
speed 100
duplex full
switchport mode access
exit

int fa0/22
speed 100
duplex full
switchport mode access
exit

int fa0/23
speed 100
duplex full
switchport mode access
exit

int fa0/24
speed 100
duplex full
switchport mode access
exit

interface Vlan1
ip address 223.0.0.23 255.255.255.248
exit

ip default-gateway 223.0.0.21
exit

vlan database
vtp v2-mode
vtp domain Main
vtp client
exit

ip host Sydney_Border 223.0.0.1
ip host Sydney_Admin 223.0.0.10
ip host Sydney_Main 223.0.0.5
ip host Melbourne_Sales 223.0.0.6
ip host Sw_Admin 223.0.0.18
ip host Sw_Main1 223.0.0.22
ip host Sw_Main2 223.0.0.23
ip host Sw_Main3 223.0.0.24
ip host Sw_Sales 223.0.0.14
ip host www 223.0.0.33

Fase 13: Configurazione Switch Sw_Main3

enable
conf t
hostname Sw_Main3

line console 0
password cisco
login
exit

line vty 0 23
password cisco
login
exit

ip subnet-zero

int fa0/1
speed 100
duplex full
switchport mode trunk
no shutdown
exit

int fa0/2
speed 100
duplex full
switchport mode trunk
no shutdown
exit

int fa0/3
speed 100
duplex full
switchport mode access
exit

int fa0/4
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/5
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/6
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/7
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/8
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/9
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/10
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/11
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/12
speed 10
duplex full
switchport mode access 
switchport access vlan 3
no shutdown
exit

int fa0/13
speed 10
duplex full
switchport mode access
switchport access vlan 3
no shutdown
exit

int fa0/14
speed 100
duplex full
switchport mode access
exit

int fa0/15
speed 100
duplex full
switchport mode access
exit

int fa0/16
speed 100
duplex full
switchport mode access
exit

int fa0/17
speed 100
duplex full
switchport mode access
exit

int fa0/18
speed 100
duplex full
switchport mode access
exit

int fa0/19
speed 100
duplex full
switchport mode access
exit

int fa0/20
speed 100
duplex full
switchport mode access
exit

int fa0/21
speed 100
duplex full
switchport mode access
exit

int fa0/22
speed 100
duplex full
switchport mode access
exit

int fa0/23
speed 100
duplex full
switchport mode access
exit

int fa0/24
speed 100
duplex full
switchport mode access
exit

interface Vlan1
ip address 223.0.0.24 255.255.255.248
exit

ip default-gateway 223.0.0.21
exit

vlan database
vtp v2-mode
vtp domain Main
vtp client
exit

ip host Sydney_Border 223.0.0.1
ip host Sydney_Admin 223.0.0.10
ip host Sydney_Main 223.0.0.5
ip host Melbourne_Sales 223.0.0.6
ip host Sw_Admin 223.0.0.18
ip host Sw_Main1 223.0.0.22
ip host Sw_Main2 223.0.0.23
ip host Sw_Main3 223.0.0.24
ip host Sw_Sales 223.0.0.14
ip host www 223.0.0.33

Fase 14: Configurazione Switch Sw_Sales

enable
conf t
hostname Sw_Sales

line console 0
password cisco
login
exit

line vty 0 11
password cisco
login
exit

ip subnet-zero

int fa0/1
speed 100
duplex full
switchport mode trunk
no shutdown
exit

int fa0/2
speed 100
duplex full
switchport mode access
exit

int fa0/3
speed 10
duplex full
switchport mode access      
switchport access vlan 2
no shutdown
exit

int fa0/4
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/5
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/6
speed 10
duplex full
switchport mode access
switchport access vlan 2
no shutdown
exit

int fa0/7
speed 10
duplex full
switchport mode access 
switchport access vlan 2
no shutdown
exit

int fa0/8
speed 100
duplex full
switchport mode access
no shutdown
exit

int fa0/9
speed 100
switchport mode access
duplex full
exit

int fa0/10
speed 100
duplex full
switchport mode access
no shutdown
exit

int fa0/11
speed 100
duplex full
switchport mode access
no shutdown
exit

int fa0/12
speed 100
duplex full
switchport mode access
exit

interface Vlan1
ip address 223.0.0.14 255.255.255.252
exit

ip default-gateway 223.0.0.13
exit

vlan database
vtp v2-mode
vtp domain Sales
vtp transparent
exit

ip host Sydney_Border 223.0.0.1
ip host Sydney_Admin 223.0.0.10
ip host Sydney_Main 223.0.0.5
ip host Melbourne_Sales 223.0.0.6
ip host Sw_Admin 223.0.0.18
ip host Sw_Main1 223.0.0.22
ip host Sw_Main2 223.0.0.23
ip host Sw_Main3 223.0.0.24
ip host Sw_Sales 223.0.0.14
ip host www 223.0.0.33
Close
Entra in contatto con altri professionisti ICT, seguici su Facebook e Twitter: